“心脏出血”:你需要尽快更改这些密码

“Heartbleed”是什么?“心脏出血”漏洞,OpenSSL有史以来最具灾难性的一个漏洞,可能已经被发现和利用2年之久,前几天才公布,过多的不介绍了,知道严重性就行。

fg075100_416

这个漏洞将影响所有使用https加密协议的网站和服务,包括且不仅包括Gmail和Facebook——这些网站可能已经被恶意人士监听,从而获取到你的重要信息,包括且不仅包括账号、密码、信用卡号密码等。

我们也不知道究竟有多少的网站遭到了波及,我们也不知道目前为止有多少重要信息已经被泄露。但我们知道的是,如果我们能够说服你现在就立刻修改这些密码的话,能够将可能的损失降低到最小。

但是别说干就干,即便你现在修改了密码,对于没有对此漏洞进行修复的网站和主机商来说,他们的服务器和你的信息仍然暴露在危险下。所以我们为你总结出已经进行了补丁修复的网站,如果你登陆过这些网站,使用过他们提供的服务,就可以尽快修改密码了。

(请注意,使用心脏出血漏洞进行恶意行为将很难留下可追溯的痕迹,对待以下公司的声明,请用户各自谨慎。)

sd075108

20140411s

原创文章转载请注明:转载自 七行者博客

本文固定链接: http://www.qxzxp.com/4624.html

“心脏出血”:你需要尽快更改这些密码:等您坐沙发呢!

发表评论

0 + 7 =

快捷键:Ctrl+Enter